Resultados 1 al 11 de 11

Tema: Ayuda con este problemita

  1. #1
    Fecha de ingreso
    03 mar, 08
    Mensajes
    119
    Agradecido: 0
    Poder de reputación
    61

    6 Ayuda con este problemita

    Hola buenas noches espero que esten todos !
    de ante mano gracias por leer el mensaje
    y tambien tengo en cuenta que no es obligacion responderlo

    Tengo el siguiente problema






    Al darle Click en donde Dice Anime
    me lleva a una pagina en blanco sera que me pueden ayudar?
    Voy a ver si desinstalando el vbseo se arregla sera eso?

    Espero respuestas jeje Muchas Gracias


    Actualizado


    Hice actualizacacion a 3.8.0 y sigue igual ...
    entonses ni idea de verdad no que sera





    Tambien Probe con otro Style y es lo mismo :S


  2. #2
    Fecha de ingreso
    08 abr, 08
    Mensajes
    1,857
    Agradecido: 101
    Poder de reputación
    10000

    Predeterminado Respuesta: Ayuda con este problemita

    amigo es el vbseo, fijate bien el htacces , sobre todo si estas en hosting gratuito.

  3. #3
    Fecha de ingreso
    03 mar, 08
    Mensajes
    119
    Agradecido: 0
    Poder de reputación
    61

    Predeterminado Respuesta: Ayuda con este problemita

    el unico problema es que funciona con todos los demas solo no entra a esa categoria :S
    no entiendo por que sera cuando le doy click se pone en blanco pero al parecer no es nada de eso ... pero no entiendo por que a las otras categorias si entra? D:

  4. #4
    Fecha de ingreso
    08 abr, 08
    Mensajes
    1,857
    Agradecido: 101
    Poder de reputación
    10000

    Predeterminado Respuesta: Ayuda con este problemita

    fijate de no tener repetido otro foro con el mismo nombre

  5. #5
    Fecha de ingreso
    03 mar, 08
    Mensajes
    119
    Agradecido: 0
    Poder de reputación
    61

    Predeterminado Respuesta: Ayuda con este problemita

    Ah!! al parecer hay en el cache del vbulletin otro foro con ese nombre le cambie el nombre y ahora no me manda a pagina en blanco

    Ahora tengo otro problema :S

    sera que me puedes ayudar con esto!!

    Hide Hack!!

    Antes de Instalar el vBulletin Exp funcionaba pero ahora el problema es que se queda asi!!


    Y el otro problema que tengo es una desformacion en la barra de la informacion de usuario donde dice lo siguiente:



    Espero Respuestas!! de ante mano muchas Gracias jejeje ^^

  6. #6
    Fecha de ingreso
    08 abr, 08
    Mensajes
    1,857
    Agradecido: 101
    Poder de reputación
    10000

    Predeterminado Respuesta: Ayuda con este problemita

    Reinstala el bbcode de el HIDE para probar si te vuelve a hacer el problema.

    Lo otro lo encontraras en la plantilla postbit_legacy de tu estilo , busca donde dice "Gracias" Y SU CODIGO y encierrale en las etiquetas que quedaron fuera, generalmente debes encerrarlo con las etiquetas <div> </div>

    PD: de nada por lo primero -.-

  7. #7
    Fecha de ingreso
    12 feb, 09
    Mensajes
    341
    Agradecido: 2
    Poder de reputación
    0

    Predeterminado Respuesta: Ayuda con este problemita

    Cita Iniciado por ___A___J___G___ Ver mensaje
    Reinstala el bbcode de el HIDE para probar si te vuelve a hacer el problema.

    Lo otro lo encontraras en la plantilla postbit_legacy de tu estilo , busca donde dice "Gracias" Y SU CODIGO y encierrale en las etiquetas que quedaron fuera, generalmente debes encerrarlo con las etiquetas <div> </div>

    PD: de nada por lo primero -.-
    vaya ke sabes xD.. kise una vez hacer un foro pero me dio muchiiiiiiisima pereza leer tutoriales y demases.. son una de las mil y una kosa ke empiezo y dejo xD

  8. #8
    Fecha de ingreso
    03 mar, 08
    Mensajes
    119
    Agradecido: 0
    Poder de reputación
    61

    Predeterminado Respuesta: Ayuda con este problemita

    ___A___J___G___
    Bueno primero que nada gracias por lo anterios :P

    Reinstale producto y sigue igual



    Desinstale - volvi a instalar - lo elimine por completo - volvi a instalar
    y igual sigue :P

  9. #9
    Fecha de ingreso
    03 mar, 08
    Mensajes
    119
    Agradecido: 0
    Poder de reputación
    61

    Predeterminado Respuesta: Ayuda con este problemita

    Auch el al parecer es otra cosa que me esta jodiendo el Hide Hack con el Post Thanks
    Desinstale
    *Post Thanks
    *Hide Hack

    Luego de Aver desinstalado

    Me Salio de la siguiente manera

    Última edición por Dark-Zenen; 05/03/2009 a las 22:57

  10. #10
    Fecha de ingreso
    08 abr, 08
    Mensajes
    1,857
    Agradecido: 101
    Poder de reputación
    10000

    Predeterminado Respuesta: Ayuda con este problemita

    tendras que instalar una version de hide mas avanzada.

  11. #11
    Fecha de ingreso
    03 mar, 08
    Mensajes
    119
    Agradecido: 0
    Poder de reputación
    61

    Predeterminado Respuesta: Ayuda con este problemita

    Lo que no entiendo es que desinstale por COMPLETO!
    y en los post que tenia el codigo [ hide] Link [ /hide] (Pongo espacio para que no se aga el hide)

    Bueh al parecer no hay soluncion para mi problema :S

    bueno ahora me pregunto cual es esta plantilla en cada style


Temas similares

  1. Mega Post: Mi colección de comic´s [CBR/CBZ]
    Por *Mata* en el foro Comics
    Respuestas: 17
    Último mensaje: Hace 3 semanas, 15:20
  2. Ayuda ,sale este error functions.php(3044)
    Por themasco16 en el foro Soporte vbulletin
    Respuestas: 3
    Último mensaje: 27/08/2010, 21:53

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •